Lecteurs.com

M'abonner à cette discussion
  • J'ai installé chrome et j'ai toujours le même problème. Dès que j'écris les titres de livres sur la silhouette, je vois apparaître le logo "internal server error".......... Et les titres sont effacés. Ce problème dure depuis un mois . Je ne peux optimiser votre site qui par ailleurs est bien fait. Cordialement
    Martine Selme
    flag Signalez un abus
  • Martine bonjour,
    Si je puis me permettre, essayer de ne pas ouvrir une discussion à chaque fois que vous communiquer sur le même sujet mais de commenter la discussion original.
    Bien cordialement
    Christelle
    flag Signalez un abus
  • Bonjour Martine,

    Je vous ai communiqué une aide à laquelle vous n'avez par répondu en vous indiquant d'autres lecteurs susceptibles d'utiliser les mêmes outils que vous.

    Je vous engage à utiliser la messagerie interne de "Lecteurs.com" pour exposer vos difficultés avec la maintenance du site. En effet, pour chaque intervention, vous ajoutez un nouveau sujet de conversation ce qui disperse votre problématique.

    Vous avez en base de cette page un lien sur "contact" qui vous permet d'exposer vos difficultés qui sont assez pénalisantes.
    Vous pouvez écrire également à serviceclient@lecteurs.com.

    Bien à vous
    JM
    flag Signalez un abus
  • Merci pour vos conseils. Mais le problème reste bien présent. Je suis bien ce qui est proposé mais ce logo " internal server error" apparaît et les titres ne restent pas affichés.......
    flag Signalez un abus

Réagir